0 votes
asked in General Help by
Errors thrown on import with scripts under IK Jobs folder. Namespaces not found.

1 Answer

0 votes
answered by (3.2k points)
Hey,

The IK Jobs require minimum Unity version 2018.2.4.

Welcome to RootMotion Q&A, where you can ask questions and receive answers from the developer of Final IK and PuppetMaster and other members of the community.

Post as a guest, create an account or login via Facebook.

Please use the correct category when you post your questions.

...